MP toujours en boite d'envoi

Potofus
Electrolab::Membre
Messages : 20
Enregistré le : 22 mars 2019, 09:19

MP toujours en boite d'envoi

Messagepar Potofus » 02 avr. 2019, 12:22

hello,
J'ai envoyé deux MP hier mais ces derniers sont toujours dans la "Boite d'envoi". Ils ne possèdent pas de pièces jointes.
Doivent ils être approuvés ? Y'a t'il un prblm serveur ?

potofus
Avatar de l’utilisateur
lo2
Electrolab::Référent
Messages : 143
Enregistré le : 09 avr. 2016, 17:51

Re: MP toujours en boite d'envoi

Messagepar lo2 » 03 avr. 2019, 15:14

Je crois que que personne ici ne connait le fonctionnement des MP dans le forum phpbb, car c'est pas un truc très utilisé je pense.
Il est possible que ça soit lié à un problème d'envoi de mails existant depuis une migration de serveur récente destinée à faire des économies d'énergie:

Lien du thread
zenos
Electrolab::Staff
Messages : 562
Enregistré le : 24 avr. 2016, 17:05

Re: MP toujours en boite d'envoi

Messagepar zenos » 03 avr. 2019, 18:14

Les MP restent dans la boite d'envoi tant qu'ils ne sont pas lus par le destinataire.

C'est absolument pas intuitif comme comportement je suis d'accord...
Potofus
Electrolab::Membre
Messages : 20
Enregistré le : 22 mars 2019, 09:19

Re: MP toujours en boite d'envoi

Messagepar Potofus » 04 avr. 2019, 00:38

Recu.
Effectivement mes deux messages ont été lus, j'ai recu la réponse aujorud'hui :D
merci

Retourner vers « Utilisation du forum »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité