[Solved] Bug domotique ? : alimentation des prises secteur en élec proto

Modérateurs : Flax, Eric

Avatar de l’utilisateur
Eric
Electrolab::Référent
Messages : 295
Enregistré le : 09 mars 2017, 10:09
Localisation : Electrolab
Référent : Zone Élec

[Solved] Bug domotique ? : alimentation des prises secteur en élec proto

Messagepar Eric » 10 oct. 2017, 15:44

Hello,
J'ai constaté récemment un autre curiosité domotique en zone élec proto.
Sur map (celui dans la zone considérée), j'ai mis en marche les prises électriques des paillasses, et c'est OK.
Quand j'ai voulu couper le courant des prises, rien ne s'est passé : le courant est resté (1).

Était-ce du au fait que, présent dans cette zone, la détection a interdit la coupure (ou bien l'a retardé, ce que je n'ai pas vérifié) ?
Cela étant il peut y avoir un besoin particulier qui m'échappe mais, il me semble que si je souhaite couper le courant des paillasses, je ne vois pas spontanément de raison qui justifie que cette commande soit refusée ou même retardée. Si le mode de fonctionnement "classique" est bien celui que l'on souhaite, il y a peut être un paramétrage à revoir.

Eric
...méprise les prises


(1) Pourtant mon générateur surnuméraire était débranché, mais peut-être qu'il se met à délivrer du courant en mode "sans fil" :diable:
zenos
Electrolab::Staff
Messages : 578
Enregistré le : 24 avr. 2016, 17:05

Re: Bug domotique ? : alimentation des prises secteur en élec proto

Messagepar zenos » 10 oct. 2017, 18:43

Je vais enqueter
Avatar de l’utilisateur
Eric
Electrolab::Référent
Messages : 295
Enregistré le : 09 mars 2017, 10:09
Localisation : Electrolab
Référent : Zone Élec

Re: [En cours d'investigation] Bug domotique ? : alimentation des prises secteur en élec proto

Messagepar Eric » 11 oct. 2017, 11:12

zenos a écrit :Je vais enqueter
merci Zenos
Avatar de l’utilisateur
Eric
Electrolab::Référent
Messages : 295
Enregistré le : 09 mars 2017, 10:09
Localisation : Electrolab
Référent : Zone Élec

Re: [En cours d'investigation] Bug domotique ? : alimentation des prises secteur en élec proto

Messagepar Eric » 11 oct. 2017, 11:13

Quand j'ai voulu couper les prises, j'ai cru entendre un relais dans l'armoire élec situé près de l'ancien mur de séparation V1-V2.
zenos
Electrolab::Staff
Messages : 578
Enregistré le : 24 avr. 2016, 17:05

Re: [En cours d'investigation] Bug domotique ? : alimentation des prises secteur en élec proto

Messagepar zenos » 11 oct. 2017, 14:23

Aucun problème coté domotique.

Je vais partir de l'hypothèse que ton indicateur a été une station de soudure qui a malencontreusement été branchée sur une arrivée de courant ondulé. Branchement que je viens de corriger.
Avatar de l’utilisateur
Eric
Electrolab::Référent
Messages : 295
Enregistré le : 09 mars 2017, 10:09
Localisation : Electrolab
Référent : Zone Élec

Re: [En cours d'investigation] Bug domotique ? : alimentation des prises secteur en élec proto

Messagepar Eric » 11 oct. 2017, 16:23

zenos a écrit :Aucun problème coté domotique.

Je vais partir de l'hypothèse que ton indicateur a été une station de soudure qui a malencontreusement été branchée sur une arrivée de courant ondulé. Branchement que je viens de corriger.
Effectivement, c'est une hypothèse explicative tout à fait réaliste du phénomène que j'ai constaté.

Comme l'erreur de branchement peut faire consommer du courant à des appareils qui sont censés être coupés lors d'un shutdown, seule la mise en place de prises spéciales pour l'ondulé permet de juguler ce problème.
Par ailleurs, l'ondulé est bien utile car dans un labo électronique décent, il y a des fréquemment des équipements qui doivent restés branchés en permanence (comme c'est le cas pour des serveurs informatiques).

Eric
...garde son emprise sur les prises

Retourner vers « Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité